

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	

<title>The number of people moving homes is falling | News | LondonlovesBusiness.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="language" content="en" /> 
<meta name="description" content="Here’s why…" />
<meta name="keywords" content="London property news, property analysis, London property prices, commercial property, residential property, property prices, property market, London properties." />
    	<?xml version="1.0"?>
<link id="canonical_link" rel="canonical" href="http://www.londonlovesbusiness.com/property/the-number-of-people-moving-homes-is-falling/13690.article" />


	
	<meta name="navcode" content="" />
<meta name="section" content="#||Editorial|Property|Residential property#" />
<meta name="pubdate" content="" />


	

<link rel="icon" href="/magazine/graphics/favicon.ico" />
<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" />



	
<link href='/Cache/Packager/F44036201AEF8319F47584A856C7486E.css' type='text/css' rel='stylesheet' media='screen' />
	
	<link rel="stylesheet" type="text/css" href="http://media.sign-up.to/formbox/source/jquery.fancybox.css?v=2.1.4" media="screen" />
	<link rel="stylesheet" type="text/css" href="/magazine/core/print.css" media="print" />
	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	
	

	
<script src='/Cache/Packager/77CC4CE52D68E38764EC89D3A4C538F3.js' type='text/javascript'></script>
	
<!-- Google Ads -->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.defineSlot('/2590626/LLB_hp_article_462x100_1', [[300, 250], [462, 100]], 'div-gpt-ad-1442586080456-0').addService(googletag.pubads());
            googletag.defineSlot('/2590626/LLB_hp_article_462x100_2', [[300, 250], [462, 100]], 'div-gpt-ad-1442586080456-1').addService(googletag.pubads());
            googletag.defineSlot('/2590626/LLB_hp_banner', [728, 90], 'div-gpt-ad-1442586080456-2').addService(googletag.pubads());
            googletag.defineSlot('/2590626/LLB_hp_banner_lower', [728, 90], 'div-gpt-ad-1442586080456-3').addService(googletag.pubads());
            googletag.defineSlot('/2590626/LLB_hp_mpu_1', [[300, 600], [300, 250]], 'div-gpt-ad-1442586080456-4').addService(googletag.pubads());
            googletag.defineSlot('/2590626/LLB_hp_mpu_2', [300, 250], 'div-gpt-ad-1442586080456-5').addService(googletag.pubads());
            googletag.defineSlot('/2590626/LLB_hp_mpu_3', [[300, 600], [300, 250]], 'div-gpt-ad-1442586080456-6').addService(googletag.pubads());
            googletag.defineSlot('/2590626/LLB_hp_mpu_4', [300, 250], 'div-gpt-ad-1442586080456-7').addService(googletag.pubads());
            googletag.defineSlot('/2590626/LLB_hp_spot_1', [120, 60], 'div-gpt-ad-1442586080456-8').addService(googletag.pubads());
            googletag.defineSlot('/2590626/LLB_hp_spot_2', [120, 60], 'div-gpt-ad-1442586080456-9').addService(googletag.pubads());
            googletag.defineSlot('/2590626/LLB_hp_spot_3', [120, 60], 'div-gpt-ad-1442586080456-10').addService(googletag.pubads());
            googletag.defineSlot('/2590626/LLB_hp_spot_4', [120, 60], 'div-gpt-ad-1442586080456-11').addService(googletag.pubads());
            googletag.defineSlot('/2590626/LLB_hp_spot_5', [120, 60], 'div-gpt-ad-1442586080456-12').addService(googletag.pubads());
            googletag.defineSlot('/2590626/LLB_hp_spot_6', [120, 60], 'div-gpt-ad-1442586080456-13').addService(googletag.pubads());
            googletag.defineSlot('/2590626/LLB_hp_spot_7', [120, 60], 'div-gpt-ad-1442586080456-14').addService(googletag.pubads());
            googletag.defineSlot('/2590626/LLB_hp_spot_8', [120, 60], 'div-gpt-ad-1442586080456-15').addService(googletag.pubads());
            googletag.defineSlot('/2590626/LLB_hp_after-article_mpu', [300, 250], 'div-gpt-ad-1446134344994-1').addService(googletag.pubads());

            googletag.defineSlot('/2590626/LLB_Events_LeftSkin', [2, 1], 'div-gpt-ad-1473935593671-0').addService(googletag.pubads());
            googletag.defineSlot('/2590626/LLB_Events_RightSkin', [2, 2], 'div-gpt-ad-1473935593671-1').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

<script type="text/javascript">
		googletag.cmd.push(function() {
			googletag.pubads().setTargeting("Section", "property");
		});
	</script>

	<meta name="msvalidate.01" content="7D39057E6BE41D139FF5A792F7989F4A" />

<meta name="google-site-verification" content="zCqvXF-NTOpeikv0cLhFNhq2YYJJCEc1bpLA4TuHSIo" />
	

<!-- DO NOT EDIT - SCROLL TO END TO SEE ADVERT SCRIPTS -->
<style>
.side-advert {
        position: absolute;
        top: 242px;
        opacity: 0;
        width: 0;
        overflow: hidden;
}
.side-advert.fixed {
        position: fixed;
        top: 0;
}
.left-side-advert {
        left: 0;
        text-align: right;
}
.right-side-advert {
        right: 0;
        text-align: left;
}
</style>

<script>

window.addEvent('load', function() {

        var sideAds = $$('.side-advert');

        resizeSideAds();
        makeAdsSticky();

        window.addEvent('resize', function() {
                resizeSideAds();
        });

        window.addEvent('scroll', function() {
                makeAdsSticky();
        });

        function resizeSideAds () {
                if(sideAds.length > 0) {
                        var win = window.getSize().x,
                        wrapper = $$('body')[0].getElement('#wrapper_sleeve').getSize().x;
                        if (wrapper > win) {
                                sideAds.setStyle('width', 0);
                                return false
                        } else {
                                adWidth = (win - wrapper) / 2;
                                sideAds.setStyles({
                                        'width': adWidth,
                                        'opacity': 1
                                });
                        }
                }
        }

        function makeAdsSticky() {
                if(sideAds.length > 0) {
                        var win = window.getScroll().y,
                        content = $$('.content_wrapper')[0].getPosition().y;
                        if(win>=content) {
                                sideAds.addClass('fixed');
                        } else {
                                sideAds.removeClass('fixed');
                        }
                }
        }

});

</script>



<!--HP - Left Skin-->
<div class="left-side-advert side-advert">

    <!-- START OF ADVERT SCRIPT CODE - THIS CAN BE EDITED -->
<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/2590626/LLB_Property_LeftSkin', [2, 1]).display();
</script>
    <!-- END OF ADVERT SCRIPT CODE -->    

</div>

<!--HP - Right Skinn-->
<div class="right-side-advert side-advert">

    <!-- START OF ADVERT SCRIPT CODE - THIS CAN BE EDITED -->
<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/2590626/LLB_Property_RightSkin', [2, 2]).display();
</script>
    <!-- END OF ADVERT SCRIPT CODE -->

</div>
</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	<div id="wrapper">
		<div id="wrapper_sleeve">
			

<ul id="skiplinks"><li><a href="#content" accesskey="s">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
			<div id="mastad">
				

<div class="mast_ad_strip">
	<div class="ad">
		<!--
<IFRAME SRC="https://ad.doubleclick.net/adi/N5511.677836LONDONLOVESBUSINESS./B7865852.102856670;sz=728x90;ord=[timestamp]?" WIDTH=728 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>

<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/adj/N5511.677836LONDONLOVESBUSINESS./B7865852.102856670;abr=!ie;sz=728x90;ord=[timestamp]?">

</SCRIPT>

<NOSCRIPT>

<A HREF="https://ad.doubleclick.net/jump/N5511.677836LONDONLOVESBUSINESS./B7865852.102856670;abr=!ie4;abr=!ie5;sz=728x90;ord=[timestamp]?">

<IMG SRC="https://ad.doubleclick.net/ad/N5511.677836LONDONLOVESBUSINESS./B7865852.102856670;abr=!ie4;abr=!ie5;sz=728x90;ord=[timestamp]?" BORDER=0 WIDTH=728 HEIGHT=90 ALT="Advertisement"></A>

</NOSCRIPT>

</IFRAME>
-->

<!-- /2590626/LLB_hp_banner -->
<div id='div-gpt-ad-1442586080456-2' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442586080456-2'); });
</script>
</div>



	</div>
</div>
			</div>
			<div id="mast">
				<div id="mast_sleeve">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first popup"><a href="http://www.londonlovesbusiness.com/sign-in">Sign In</a></li><li class="last"><a href="http://www.londonlovesbusiness.com/register">Register</a></li></ul></div>
					

<div id="logo"><a href="/"><img src="/magazine/graphics/logo.png" alt="LondonlovesBusiness.com" /></a></div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="LondonlovesBusiness.com" /></div>
					

 <div id="mastsearch">
<div class="formbox">
<div class="formbox_sleeve">
<form action="http://www.londonlovesbusiness.com/searchresults" method="get">
<fieldset>
<input type="hidden" name="qsearch" value="1" />
<label for="search">
<!--#*-->Search the site<!--*#-->
</label>
<input type="text" id="search" accesskey="4" value="" name="qkeyword" alt="Search the site" class="text placeholder {'text':'Enter your search term'}" />
<button class="mastSearch" type="submit">
<!--#*-->Search<!--*#-->
</button>
</fieldset>
</form>
<!--#*-->
</div>
</div>
</div>

				</div>
			</div>
			



<div id="mainnav" class="navStyle2">
<div id="sleeve">
<ul class="main">
<li class="first">
<a href="http://www.londonlovesbusiness.com" accesskey="1">
<span>Home</span></a>
</li>
<li class="twowide">
<a href="http://www.londonlovesbusiness.com/business-news/">
<span>Business news</span></a>
<div>
<ul>
<li class="first last">
<ul>
<li class="first">
<a href="http://www.londonlovesbusiness.com/business-news/business/">Business</a>
</li>
<li>
<a href="http://www.londonlovesbusiness.com/business-news/london-transport/">London transport</a>
</li>
<li>
<a href="http://www.londonlovesbusiness.com/business-news/politics/">Politics</a>
</li>
<li>
<a href="http://www.londonlovesbusiness.com/business-news/retail/">Retail</a>
</li>
<li class="last">
<a href="http://www.londonlovesbusiness.com/business-news/london-news/">London News</a>
</li>
</ul>
</li>
<li class="last">
<ul>
<li class="first">
<a href="http://www.londonlovesbusiness.com/business-news/tech/">Tech</a>
</li>
<li>
<a href="http://www.londonlovesbusiness.com/business-news/economic/">Economic</a>
</li>
<li>
<a href="http://www.londonlovesbusiness.com/business-news/finance/">Finance</a>
</li>
<li class="last">
<a href="http://www.londonlovesbusiness.com/business-news/management/">Management</a>
</li>
</ul>
</li>
</ul>
<div class="sponsorBy">
<!--<div class="sponsorBy">
<p>
<span>This section is sponsored by</span>
<a href="#"></a>
</p>
</div> -->




</div>
</div>
</li>
<li class="onewide">
<a href="http://www.londonlovesbusiness.com/entrepreneurs/">
<span>Entrepreneurs</span></a>
<div>
<ul>
<li class="first last">
<ul>
<li class="first last">
<a href="http://www.londonlovesbusiness.com/entrepreneurs/entreprenerd/">Entreprenerd</a>
</li>
</ul>
</li>
</ul>
<div class="sponsorBy">
<!--<div class="sponsorBy">
<p>
<span>This section is sponsored by</span>
<a href="#"></a>
</p>
</div> -->




</div>
</div>
</li>
<li class="current onewide">
<a href="http://www.londonlovesbusiness.com/property/">
<span>Property</span></a>
<div>
<ul>
<li class="first last">
<ul>
<li class="first">
<a href="http://www.londonlovesbusiness.com/property/residential-property/">Residential property</a>
</li>
<li class="last">
<a href="http://www.londonlovesbusiness.com/property/commercial-property/">Commercial property</a>
</li>
</ul>
</li>
</ul>
<div class="sponsorBy">
<!--<div class="sponsorBy">
<p>
<span>This section is sponsored by</span>
<a href="#"></a>
</p>
</div> -->




</div>
</div>
</li>
<li>
<a href="http://www.londonlovesbusiness.com/insights-and-advice/">
<span>Insights & advice</span></a>
</li>
<li class="onewide">
<a href="http://www.londonlovesbusiness.com/lifestyle/">
<span>Lifestyle</span></a>
<div>
<ul>
<li class="first last">
<ul>
<li class="first">
<a href="http://www.londonlovesbusiness.com/lifestyle/london-culture/">London culture</a>
</li>
<li>
<a href="http://www.londonlovesbusiness.com/lifestyle/london-restaurants/">London restaurants</a>
</li>
<li>
<a href="http://www.londonlovesbusiness.com/lifestyle/london-bars-and-pubs/">London bars and pubs</a>
</li>
<li class="last">
<a href="http://www.londonlovesbusiness.com/lifestyle/london-art/">London art</a>
</li>
</ul>
</li>
</ul>
<div class="sponsorBy">
<!--<div class="sponsorBy">
<p>
<span>This section is sponsored by</span>
<a href="#"></a>
</p>
</div> -->




</div>
</div>
</li>
<li>
<a href="http://www.londonlovesbusiness.com/londons-best/">
<span>London's best</span></a>
</li>
<li class="onewide">
<a href="http://www.londonlovesbusiness.com/publications/">
<span>Publications</span></a>
<div>
<ul>
<li class="first last">
<ul>
<li class="first">
<a href="http://www.londonlovesbusiness.com/publications/e-guides/">E-GUIDES</a>
</li>
<li>
<a href="http://www.londonlovesbusiness.com/publications/securing-britain-responsible-business/">Securing Britain: Responsible Business</a>
</li>
<li>
<a href="http://www.londonlovesbusiness.com/publications/securing-britains-growth/">Securing Britain's Growth</a>
</li>
<li>
<a href="http://www.londonlovesbusiness.com/publications/securing-britains-talent/">Securing Britain's Talent</a>
</li>
<li>
<a href="http://www.londonlovesbusiness.com/publications/securing-britains-future/">Securing Britain's Future</a>
</li>
<li class="last">
<a href="http://www.londonlovesbusiness.com/publications/securing-britains-ambition/">Securing Britain's Ambition</a>
</li>
</ul>
</li>
</ul>
<div class="sponsorBy">
<!--<div class="sponsorBy">
<p>
<span>This section is sponsored by</span>
<a href="#"></a>
</p>
</div> -->




</div>
</div>
</li>
<li class="last onewide">
<a href="http://www.londonlovesbusiness.com/events/dynamic-roundtables/">
<span>Events</span></a>
<div>
<ul>
<li class="first last">
<ul>
<li class="first last">
<a href="http://www.londonlovesbusiness.com/events/dynamic-roundtables/">Dynamic roundtables</a>
</li>
</ul>
</li>
</ul>
<div class="sponsorBy">
<!--<div class="sponsorBy">
<p>
<span>This section is sponsored by</span>
<a href="#"></a>
</p>
</div> -->




</div>
</div>
</li>
</ul>
</div>
</div>

			<div class="content_wrapper">
				<div id="mast_bar">
					



<div id="crumbtrail"><ul><li class="first before_last"><span>You are here:</span><a href="http://www.londonlovesbusiness.com">Home</a></li><li><a href="http://www.londonlovesbusiness.com/property/">Property</a></li></ul></div>
				</div>
				<div id="columns">
					<div id="colwrapper">
						<div id="colmain">
							<div id="content">
								<div id="content_sleeve">
									
	<div class="storytext">
		




<script type="text/javascript">
	
</script>

<div id="socialBookmarks" xmlns:g="http://base.google.com/ns/1.0">
<ul id="socialBookmarksList">
<li class="twitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="none">Tweet</a>
</li>
<li class="facebook_like">
<a class="addthis_button_facebook_like"></a>
</li>
<li class="facebook_send">
<a class="addthis_button_facebook_send"></a>
</li>
<li class="linkedin">
<script type="IN/Share"></script>
</li>
<li class="rss">
<a href="/RSSHome.aspx" class="rssfeed">RSS Feed</a>
</li>
<li class="googlePlusOne">
<g:plusone size="tall" annotation="none"></g:plusone>
</li>
<li class="addthis">
<div class="addthis_toolbox addthis_default_style">
<a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_compact">Share</a>
</div>
</li>
</ul>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div>





		

		




		

<div class="story_title"><h1>The number of people moving homes is falling</h1></div><p class="byline"><span class="date">20 January 2017</span> | <span class="author">By Chloé Western</span></p>
		

	

		


		





		





<div class="pageOptions">
<ul>
<li class="first">
<a href="javascript:window.print();" class="icon print">Print</a>
</li>
<li class="last">
<a href="/sign-in?rtn=property/the-number-of-people-moving-homes-is-falling/13690.article" class="save icon popup">
					Save
						</a>
</li>
</ul>
</div>

		








		<div class="section_twocolumn">
			<div class="section_column1">
				

<div class="inlineFull">
<a class="popup" href="http://www.londonlovesbusiness.com/attachment?storycode=13690&amp;attype=P&amp;atcode=23107">
<img src="http://www.londonlovesbusiness.com/pictures/462xAny/1/0/7/23107_028-ZB5401-241728-1070.jpg" alt="Person moving home" />
</a>
</div>

				
				<div class="standfirst"><p><p>Here’s why…</p></p></div><p><p>According to Lloyds Bank the number of people moving home last year has fallen for the first time in five years.</p><p>A total of 354,000 UK housesholds moved, this is four per cent fewer than 2015.</p><!-- inline ad asset fallback content -->

<div class="ad">
<!-- /2590626/LLB_hp_article_462x100_1 -->
<div id='div-gpt-ad-1442586080456-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442586080456-0'); });
</script>
</div>
</div><p>The bank has said this is the first annual decline since 2011.</p><p>The rising costs of new homes are to blame, on average new properties cost £291,777, this is a seven per cent increase on 2015 numbers.</p><p>In some parts of the south of England, anyone looking to buy a new home has to put down a deposit of more than £100,000.</p><p>Two estate agents reported profit warnings in 2016 due to the falling sales.</p><p>Foxtons saw a huge fall of 42 per cent in its profits in July and Countrywide who own 55 different estate agents said it expected its transactions to fall by six per cent over the year.</p></p>
				


				


				



				


				


				


                


				


				





				



				


				


				



			</div>
			<div class="section_column2">
				
				


				


				


				



				


				


				


				


				




				

				





			</div>
		</div>
		
		





<div class="pageOptions">
<ul>
<li class="first">
<a href="javascript:window.print();" class="icon print">Print</a>
</li>
<li class="last">
<a href="/sign-in?rtn=property/the-number-of-people-moving-homes-is-falling/13690.article" class="save icon popup">
					Save
						</a>
</li>
</ul>
</div>

	</div>

								</div>
							</div>
						</div>
						<div id="rightcolumn">
							<div id="rightcolumn_sleeve">
								
	



								
								

<div class="ad">
	   <!-- LLB_hp_mpu_3 -->
<!--<script type='text/javascript'>
GA_googleFillSlot("LLB_hp_mpu_3");
</script>-->


<!-- /2590626/LLB_hp_mpu_3 -->
<div id='div-gpt-ad-1442586080456-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442586080456-6'); });
</script>
</div>

</div>
								

<div class="tabbedblocks">
<div class="selected block">
<h2><span><!--#*-->Most Popular<!--*#--></span></h2>
<div class="content">
<ul>
<li><a href="http://www.londonlovesbusiness.com/business-news/business/lord-sugar-had-to-undergo-heart-surgery/13621.article">Lord sugar had to undergo heart surgery </a></li>
<li><a href="http://www.londonlovesbusiness.com/business-news/business/us-man-pays-tax-bill-with-300000-coins/13614.article">US man pays tax bill with 300,000 coins</a></li>
<li><a href="http://www.londonlovesbusiness.com/business-news/business/shares-in-german-car-makers-fall-after-comments-by-trump/13625.article">Shares in German car makers fall after comments by Trump</a></li>
<li><a href="http://www.londonlovesbusiness.com/business-news/business/number-13-houses-are-9000-cheaper/13611.article">Number 13 houses “are £9,000 cheaper”</a></li>
<li><a href="http://www.londonlovesbusiness.com/business-news/business/revealed-key-reasons-why-high-streets-are-struggling/13606.article">Revealed: Key reasons why high streets are struggling</a></li>
</ul>
</div>
</div>
<div class="block">
<h2><span><!--#*-->Most Emailed<!--*#--></span></h2>
<div class="content">
<ul>
<li><a href="http://www.londonlovesbusiness.com/business-news/london-transport/uber-joins-forces-with-busuu-to-offer-drivers-a-free-language-course/13609.article">Uber joins forces with busuu to offer drivers a free language course</a></li>
<li><a href="http://www.londonlovesbusiness.com/business-news/london-news/london-mayor-sadiq-khan-says-mays-brexit-plans-could-rip-britain-apart/13656.article">London Mayor Sadiq Khan says May’s Brexit plans could “rip Britain apart”</a></li>
<li><a href="http://www.londonlovesbusiness.com/business-news/london-news/first-ever-direct-chinese-freight-train-arrives-in-london/13670.article">First ever direct Chinese freight train arrives in London</a></li>
<li><a href="http://www.londonlovesbusiness.com/business-news/business/making-your-money-work-for-you/11439.article">Making your money work for you</a></li>
<li><a href="http://www.londonlovesbusiness.com/property/residential-property/where-to-buy-property-in-2017/13490.article">Where to buy property in 2017 </a></li>
</ul>
</div>
</div>
</div>

								
<div class="ad">
<div class="bespokeblock formbox newsletter">
<div class="sleeve">
<h2>Newsletter sign-up</h2>
<form name="newsletterForm" id="newsletterForm" method="post" action="&#xA;					/my-newsletters&#xA;				">
<fieldset>
<h3>Register free for our newsletter below:</h3>
<ul class="newsletter_list"></ul>
<div class="field">
<label for="news_email">Email address</label>
<input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
<input type="hidden" name="masternewsletterbox" value="1" />
<button class="submit" type="submit">Submit</button>
</div>
</fieldset>
</form>
</div>
                
<!-- <div class="sponsorBy">
                    <p>
                        <span>Newsletters sponsored by</span>
                        <a href="#"></a>
                    </p>
                </div> -->

</div>
</div>
	

								
								

<div class="ad">
	<!--<script type='text/javascript'>
    GA_googleFillSlot("LLB_hp_mpu_1");
</script>


<IFRAME SRC="http://ad.doubleclick.net/adi/N7274.677836LONDONLOVESBUSINESS/B8030959.106943178;sz=300x250;ord=[timestamp]?" WIDTH=300 HEIGHT=250 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="http://ad.doubleclick.net/adj/N7274.677836LONDONLOVESBUSINESS/B8030959.106943178;abr=!ie;sz=300x250;ord=[timestamp]?">
</SCRIPT>
<NOSCRIPT>
<A HREF="http://ad.doubleclick.net/jump/N7274.677836LONDONLOVESBUSINESS/B8030959.106943178;abr=!ie4;abr=!ie5;sz=300x250;ord=[timestamp]?">
<IMG SRC="http://ad.doubleclick.net/ad/N7274.677836LONDONLOVESBUSINESS/B8030959.106943178;abr=!ie4;abr=!ie5;sz=300x250;ord=[timestamp]?" BORDER=0 WIDTH=300 HEIGHT=250 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>
-->

<!-- /2590626/LLB_hp_mpu_1 -->
<div id='div-gpt-ad-1442586080456-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442586080456-4'); });
</script>
</div>





</div>
								

<div class="ad">
	<!-- LLB_hp_mpu_2
<script type='text/javascript'>
GA_googleFillSlot("LLB_hp_mpu_2");
</script>

<IFRAME SRC="http://ad.doubleclick.net/adi/N7274.677836LONDONLOVESBUSINESS/B8030959.106943180;sz=300x600;ord=[timestamp]?" WIDTH=300 HEIGHT=600 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="http://ad.doubleclick.net/adj/N7274.677836LONDONLOVESBUSINESS/B8030959.106943180;abr=!ie;sz=300x600;ord=[timestamp]?">
</SCRIPT>
<NOSCRIPT>
<A HREF="http://ad.doubleclick.net/jump/N7274.677836LONDONLOVESBUSINESS/B8030959.106943180;abr=!ie4;abr=!ie5;sz=300x600;ord=[timestamp]?">
<IMG SRC="http://ad.doubleclick.net/ad/N7274.677836LONDONLOVESBUSINESS/B8030959.106943180;abr=!ie4;abr=!ie5;sz=300x600;ord=[timestamp]?" BORDER=0 WIDTH=300 HEIGHT=600 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>
-->

<!-- /2590626/LLB_hp_mpu_2 -->
<div id='div-gpt-ad-1442586080456-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442586080456-5'); });
</script>
</div>



</div>
								  <div class="bookmarks">
    <h2>Social Bookmarks</h2>
    <div class="bookmarks_sleeve">
        <div class="booklist">
            <ul>
                <li class="first"><a href="http://twitter.com/#!/LondonLovesBiz"><span class="twitterFeed">Twitter</span></a></li>
                <li><a href="http://www.facebook.com/LondonlovesBusiness?notif_t=fbpage_admin"><span class="facebookFeed">Facebook</span></a></li>
                <li><a href="/RSSHome.aspx" class="rssfeed"><span class="rss">RSS Feed</span></a></li>
                <li class="last"><a href="http://www.linkedin.com/groups?about=&gid=4067667&trk=anet_ug_grppro"><span class="linkedInFeed">Linked In</span></a></li>
            </ul>
        </div>
    </div>
</div>

 
								
	

								
								
								

<div class="ad">
	<!-- LLB_hp_mpu_4 --> 
<!--<script type='text/javascript'>GA_googleFillSlot("LLB_hp_mpu_4"); </script>-->


<!-- /2590626/LLB_hp_mpu_4 -->
<div id='div-gpt-ad-1442586080456-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442586080456-7'); });
</script>
</div>

</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="content_wrapper">
			
		<ul class="FeaturedHybridBlock">
			<li class="first">
				<div>
					<!--<p class="picture"><a href="http://goo.gl/Wi7C2P">
    
<img src="/Pictures/web/l/m/a/Apply-now.png" alt="Apply+now+-+post+it+note+-+Dynamic+Enterprise+Summit" />
    </a></p>
<h2>
    
    <a href="http://goo.gl/Wi7C2P">
Turn over £2m+?
       </a></h2>
<p> Apply for our Dynamic Enterprise Summit, 25 November</p>-->



				</div>
			</li>
			<li>
				<div>
					<!--<p class="picture"><a href="http://www.londonlovesbusiness.com/business-news/economic/these-five-charts-might-make-you-rethink-your-views-on-immigration/9166.article">
    
<img src="/Pictures/web/i/z/m/Immigration-index-100.png" alt="Immigration+charts+100" />
    </a></p>
<h2>
    
    <a href="http://www.londonlovesbusiness.com/business-news/economic/these-five-charts-might-make-you-rethink-your-views-on-immigration/9166.article">
These five charts might make you rethink your views on immigration

       </a></h2>
<p></p>-->










				</div>
			</li>
			<li class="last">
				<div>
					<!--<p class="picture"><a href="http://www.londonlovesbusiness.com/lifestyle/london-restaurants/five-great-restaurants-doing-christmas-day-lunch-in-london/9054.article">
    
<img src="/Pictures/web/l/l/n/Christmas-gadgets.jpg" alt="Santa+Claus" />
    </a></p>
<h2>
    
    <a href="http://www.londonlovesbusiness.com/lifestyle/london-restaurants/five-great-restaurants-doing-christmas-day-lunch-in-london/9054.article">
Five great restaurants doing Christmas Day lunch in London
       </a></h2>
<p></p>-->









   














  




































 












  












   











				</div>
			</li>
		</ul>


		</div>
		

<div class="footer_ad">
	<div class="footer_ad_strip">
		<!-- LLB_hp_banner_lower -->
<!--<script type='text/javascript'>
GA_googleFillSlot("LLB_hp_banner_lower");
</script>
-->

<!-- THE BELOW STYLES ARE NEEDED TO CENTRE ALIGN THE ADVERT -->
<!--<style type="text/css">
   .footer_ad_strip { padding-bottom: 20px; background-color: #fff; }
   /* FOR MODERN BROWSERS */
   #google_ads_div_LLB_hp_banner_lower_ad_container { display: block !important; }
   #google_ads_div_LLB_hp_banner_lower_ad_container ins { display: block !important; margin: 0 auto !important; }
   /* FOR IE*/
   #google_ads_div_LLB_hp_banner_lower { display: block !important; margin: 0 auto !important; text-align: center; }
</style>-->

<!-- /2590626/LLB_hp_banner_lower -->
<div id='div-gpt-ad-1442586080456-3' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442586080456-3'); });
</script>
</div>

	</div>
</div>
		
	<div id="footer">
		<div id="footer_sleeve">
			<div id="footerTop">
				<div class="sleeve">
					<div class="twoColumnsSmallRight">
						<div class="column columnOne">
							        <a href="#" class="footerLogo"><img alt="logo" src="/magazine/graphics/design_content/footer.logo.png" /><span>London Loves Business</span></a>
        <ul>
            <li class="first"><a href="/home">Home</a></li>     
            <li><a href="http://www.londonlovesbusiness.com/business-news/">Business news</a></li>
             <li><a href="http://www.londonlovesbusiness.com/entrepreneurs/">Entrepreneurs</a></li>
             <li><a href="http://www.londonlovesbusiness.com/property/">Property</a></li>
            <li><a href="http://www.londonlovesbusiness.com/insights-and-advice/">Insights & Advice</a></li>
                        
            <li><a href="http://www.londonlovesexcellence.com/">Awards+ Events</a></li>
            <li><a href="http://www.londonlovesbusiness.com/londons-best/">London's best</a></li>
            
            <li><a href="http://www.londonlovesbusiness.com/lifestyle/">Lifestyle</a></li>
            <li><a href="http://www.londonlovesbusiness.com/publications/e-guides/">E-guides</a></li>
                      
            
        </ul>
               <h3>You are welcome to join us on:</h3>
            <ul class="footerSocialLinks">
                <li class="first"><a href=http://twitter.com/#!/LondonLovesBiz>Twitter</a></li>
                <li><a href="https://www.linkedin.com/company/londonlovesbusiness-com">LinkedIn</a></li>
                <li><a href="https://www.facebook.com/pages/LondonlovesBusinesscom/277762302258183?notif_t=fbpage_admin">Facebook</a></li>
                <li class="last"><a href="#"></a></li>
                
            </ul>


						</div>
						<div class="column columnTwo">
							<a class="twitter-timeline" href="https://twitter.com/LondonLovesBiz" data-widget-id="633262431616286721">Tweets by @LondonLovesBiz</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


						</div>
					</div>
					<div class="footerPartnerships"> 
    <!---<h3></h3>
                                   <ul>
                              
                                       <li><a href=""><img src="" /></a></li>
                                                                                                                                                                  
</ul> --->

    <h3>Supported by:</h3>
<ul>
                                            
<li><a href="http://www.londonchamber.co.uk/lcc_public/home.asp"><img src="/Pictures/web/n/r/c/logo-newest.jpg" alt="LCCI+223x112"/></a></li>
           
<li><a href="http://www.londonandpartners.com/"><img src="/Pictures/web/b/j/r/London-and-Partners-gimped.jpg" alt="London+%2b+Partners+223x11" /></a></li>
                                       
<li><a href="http://www.cityoflondon.gov.uk/Corporation"><img src="/Pictures/web/d/t/s/City-of-London-Corp-logo.png" alt="City+of+London+Corporation" /></a></li>
    
<li><a href="http://www.bl.uk/bipc/"><img src="/Pictures/web/l/k/d/Business--IP-Centre.jpg" alt="British+Library" /></a></li>
                                      
    <li><a href="http://www.londonfirst.co.uk/"><img src="/Pictures/web/e/q/h/London-First.jpg" alt="London+First+" /></a></li>
    </ul>
                          </div>
                                 


				</div>
			</div>
			<div id="footerBottom">
				<div id="footernav">
					<div class="sleeve">
						

<ul>
	
    <li class="first"><a href="http://www.londonlovesbusiness.com/about-us/">About Us</a></li><li><a href="http://www.londonlovesbusiness.com/terms-and-conditions/">Terms & Conditions</a></li><li><a href="http://www.londonlovesbusiness.com/privacy-policy/">Privacy policy</a></li><li><a href="http://www.londonlovesbusiness.com/advertise-with-us/">Advertise with us</a></li><li><a href="http://www.londonlovesbusiness.com/contact-us/">Contact us</a></li><li class="last"><a href="http://www.londonlovesbusiness.com/vacancies/">Vacancies</a></li>		
</ul>
					</div>
				</div>
				
	
<ul class="seo_nav"><li class="first"><a href="http://www.londonlovesbusiness.com/sitemap/">Sitemap</a></li><li><a href="http://www.londonlovesbusiness.com/a-z-subjects/">A-Z subjects</a></li><li class="last"><a href="http://m.londonlovesbusiness.com">Mobile site</a></li></ul>
			</div>
		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

		


	</div>
	
	
	
	
	<!-- Google+1 button in social bookmarks -->
	<script type="text/javascript">
		(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	</script>
	<script type="text/javascript">
		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	</script>
	<script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>

	

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-22606970-1', 'auto');
    ga('send', 'pageview');

</script>


	
	

<!--<script type="text/javascript">
        window.addEvent('load', function() {
            // ****************************
            // EDIT THESE VARIABLES IN CMS:
            // ****************************
            // 1. advert link
            var adTracking = '';
            // 2. advert backgound image location in media library, prefixed with site URL
            var bgImage = '';
            // 3. advert background image "fixed" or "scroll" (i.e. when page scrolls, should image scroll too?)
            var bgImageFixed = 'fixed';
            // 4. page background color (to blend into advert image if necessary)
            var bgColor = '#FFFFFF';
 
            // ***************************
            // DO NOT EDIT BELOW THIS LINE
            // ***************************
            var body = $$('body')[0];
            var html = $$('html')[0];
            var wrapper = document.id('wrapper_sleeve');
            var mainContent = document.id('columns');
            html.setStyles({
                'background-image': 'url('+bgImage+')',
                'background-position': '50% 0',
                'background-repeat': 'no-repeat',
                'background-attachment': bgImageFixed,
                'background-color': bgColor
            });
            body.setStyle('background-image', 'url(/magazine/graphics/decoration/body.bg.png)');
 
            // calculates width
            var windowX = document.body.clientWidth;
            var mainContentX = mainContent.getSize();
            var totalWidth = windowX - mainContentX.x - (wrapper.getStyle('padding-left').toInt() + wrapper.getStyle('padding-right').toInt());
 
            // calculates height
            var totalHeight;
            var mainContentY = mainContent.getSize();
            var mast = document.id('mast').getSize();
            var mainnav = document.id('mainnav').getSize();
            if (document.id('mastad')) var mastad = document.id('mastad').getSize();
            
            var featuredHeight;
            var featuredHeights = 0;
            $$('.FeaturedHybridBlock').each(function(el) {
                featuredHeight = el.getSize();
                featuredHeights += featuredHeight.y;
            });
 
            if (document.id('mast_bar')) {
                var mastbar = document.id('mast_bar').getSize();
                totalHeight = mainContentY.y + mastbar.y + featuredHeights;
            }
            else totalHeight = mainContentY.y + featuredHeights;
 
            // creates the two links either side
            var right = takeoverLinks('takeoverRight', 'right');
            var left = takeoverLinks('takeoverLeft', 'left');
 
            function takeoverLinks(takeoverClass, position){
                new Element('a', {
                    'class': takeoverClass,
                    'href': adTracking,
                    'style': position + ': 0',
                    'styles': {
                        'width': totalWidth / 2,
                        'height': totalHeight,
                        'position': 'absolute',
                        'top': mastad.y + mast.y + mainnav.y,
                        'background': 'url(/magazine/graphics/spacer.gif) no-repeat 0 0'    // hack for IE6+7 - otherwise link is not clickable
                    }
                }).inject(body);
            }
        });
    </script>-->
	
	

	<!-- Kontera ContentLink(TM);-->
 <script type='text/javascript'>
 var dc_flowMode = 2;
 var dc_AdLinkColor = 'blue';
 var dc_PublisherID = 202687 ;
  
 </script>
 <script type='text/javascript' src='http://kona.kontera.com/javascript/lib/KonaLibInline.js'>
 </script>
 <!-- Kontera ContentLink(TM) -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-pcvJHfbSWZQwm"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-pcvJHfbSWZQwm.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

    <!-- Include the files below to add pop over form to page -->
    <script type="text/javascript" src="http://media.sign-up.to/formbox/source/jquery-1.9.0.min.js"></script>
    <script type="text/javascript" src="http://media.sign-up.to/formbox/source/jquery.fancybox.js?v=2.1.4"></script>
    <script type="text/javascript" src="http://media.sign-up.to/formbox/source/formBox.js"></script>
    <!-- End pop over files -->

<script type="text/javascript" src="http://media.sign-up.to/llb/ai.js"></script>

</body>
</html>